股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 通达信狙击下影线选股指标公式

通达信狙击下影线选股指标公式

软件类型:选股公式
下载次数:87
浏览次数:1053
文件大小:1.9K
解压密码:www.88xhai.com
更新时间:2020-02-12 08:50:01
分享到:

说明

通达信狙击下影线选股指标公式

CS:=(H-MAX(C,O))/(MIN(C,O)-L)<=0.03;
PP:=H/L>=1.03;
TT:=MAX(C,O)/MIN(C,O)<=1.02;
AA:=(CS AND PP AND TT)*0.3,STICK,COLOR00FF00,LINETHICK2;
JJJ:=(L-MIN(C,O))/O<0.99;
FFF:=MIN(C,O)-L>H-MAX(C,O);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
SS:=DIF>DEA;
LL:=O<REF(H,1);
DT:=MAX(C,O)/MIN(C,O)<=1.03;
BB:=(LL AND DT )*0.3,STICK,COLORRED,LINETHICK2;
小李探花1:= AA AND C>MA(C,60) AND SS AND C>MA(C,20) AND JJJ AND FFF;
狙击:小李探花1 AND REF(小李探花1,1)<1 AND REF(小李探花1,6)<1 AND REF(小李探花1,2)<1 AND REF(小李探花1,3)<1 AND REF(小李探花1,4)<1 AND REF(小李探花1,5)<1,COLORYELLOW,LINETHICK2;


 

 

 

免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。