股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 一品抄底指标公式(通达信 选股/幅图 源码 贴图)

一品抄底指标公式(通达信 选股/幅图 源码 贴图)

软件类型:选股公式
下载次数:257
浏览次数:1175
文件大小:1.71K
解压密码:www.88xhai.com
更新时间:2020-03-19 10:37:01
分享到:

说明

黄色抄底信号,在学习股票入门基础知识指标信号中,希望大家利用一品抄底指标公式(通达信 选股/幅图 源码 贴图)的指标,结合股票市场趋势选出心仪的个股

TYP := (HIGH + LOW + CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
A:=REF(C,1);
RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;
A1:=(C/MA(C,5)-1)*100<-10;
A2:=(C/MA(C,13)-1)*100<-10;
A3:=(C/MA(C,34)-1)*100<-15;
A4:=RSI<18;
A5:=CCI<-120;
{股票入门基础知识-靠谱的股票公式网站 WWW.88XHAI.COM}
A6:=COUNT(ABS(C/REF(C,1)-1)*100>=6,30)>=1;
底部:A1 AND A2 AND A3 AND A4 AND A5 AND A6,COLOR00FFFF,LINETHICK2;


 

 

 

免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。