股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 股市寻顶指标公式(通达信 主图/选股 源码 贴图)

股市寻顶指标公式(通达信 主图/选股 源码 贴图)

软件类型:选股公式
下载次数:100
浏览次数:561
文件大小:2.57K
解压密码:www.88xhai.com
更新时间:2020-03-25 12:35:01
分享到:

说明

股市寻顶指标公式(通达信 主图/选股 源码 贴图)

CC:=(H+O+L+C)/4;
入场:HHV(EXPMEMA(CC,3),110),POINTDOT;
观察:HHV(EXPMEMA(CC,3),72),COLORYELLOW,POINTDOT;
看空:EXPMEMA(CC,3),COLORGREEN,LINETHICK2;
金牛来:IF(看空>REF(MA(看空,3),27),看空,DRAWNULL),
COLORRED,LINETHICK2;
女上位:MA(CC,110),COLORFF00FF;男上位:MA(CC,240),COLORGREEN;
DRAWICON(CROSS(女上位,男上位),男上位,1);
成交:=AMOUNT/VOL/100;
吻:=IF(CLOSE>REF(CLOSE,1),88,0);
吻底:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND 吻>0, 91, 0);
{股票入门基础知识-靠谱的股票公式网站 WWW.88XHAI.COM}
STICKLINE(吻底>90,L*0.99,L*0.95,4,0),COLORYELLOW;
DRAWTEXT(吻底>90,LOW*1,'吻底'),COLORYELLOW;
前开:=O;
前收:=C;
前高:=H;
前低:=L;
V1:=(前收-LLV(前低,233))/(HHV(前高,233)-LLV(前低,233))*100;
V2:=SMA(V1,3,1);
V3:=SMA(V2,3,1);
V4:=SMA(V3,3,1);
顶:MA(REF(HHV(前收,240),1),2),COLOR0000FF,LINETHICK2;
DRAWTEXT(CROSS(V4,V3) AND V4>90 ,顶*1,'顶'),COLORF0F000;
DRAWICON(CROSS(男上位,女上位),女上位,2);
V5:=顶>看空;
A5:=EMA(CLOSE,96)-EMA(CLOSE,208);
A6:=EMA(A5,9);
A7:=(A5<-0.1 AND A5>A6);



 

 

 

免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。