股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 无敌操盘指标公式(通达信 选股/幅图 源码)

无敌操盘指标公式(通达信 选股/幅图 源码)

软件类型:选股公式
下载次数:86
浏览次数:790
文件大小:2.47K
解压密码:www.88xhai.com
更新时间:2020-03-25 13:26:01
分享到:

说明

学习股票入门基础知识书籍指标,无敌操盘指标公式(通达信 选股/幅图 源码)

周期:=15;过滤:=8;
选股1:=-26;抄底:=-40;
VAR2:=MA(CLOSE,5);
VAR3:=MA(CLOSE,10);
VAR4:=MA(CLOSE,20);
VAR5:=MA(CLOSE,30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);
VAR7:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR8:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR9:=EMA(VAR7,过滤);
{股票入门基础知识-靠谱的股票公式网站 WWW.88XHAI.COM}
持股:STICKLINE(VAR7>1*REF(VAR7, 1), VAR7, VAR9, 5, 0), COLORRED;
持币:STICKLINE(VAR7<1*REF(VAR7, 1), VAR7, VAR9, 5, 1), COLORGREEN;
N:=40;JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
QJ1:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
QJ2:=IF(CAPITAL=0,QJ0*(MIN(OPEN,CLOSE)-LOW),QJ0*IF(HIGH=LOW,1,(JJ-MIN(CLOSE,OPEN))));
QJ3:=IF(CAPITAL=0,QJ0*(HIGH-MAX(OPEN,CLOSE)),QJ0*IF(HIGH=LOW,1,(HIGH-MAX(OPEN,CLOSE))));
QJ4:=IF(CAPITAL=0,QJ0*(MAX(CLOSE,OPEN)-JJ),QJ0*IF(HIGH=LOW,1,(MAX(CLOSE,OPEN)-JJ)));
经线:((QJ1+QJ2)-(QJ3+QJ4))/SUM(VOL,60)*1,COLOR00AAAA,LINETHICK0;DX:=MA(经线,5)*N;
纬线:SMA(DX,3,1)*100+1,COLORWHITE,LINETHICK2;
飞鱼出水:0,COLORYELLOW,LINETHICK2;



 

 

 

免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。