股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 通达信黑马出头指标公式

通达信黑马出头指标公式

软件类型:选股公式
下载次数:64
浏览次数:1054
文件大小:6.53K
解压密码:www.88xhai.com
更新时间:2019-07-29 10:48:01
分享到:

说明

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
多头:((KK - DD) * 5);
A1:=REF((KK - DD),1);
B:=(A1 - 多头);
B1:=REF((A1 - 多头),1);
空头:(B + B1);
趋势线:(KK + DD);
黑马出头:IF(((((CLOSE - MA(CLOSE,8)) / MA(CLOSE,8)) * 100) < (0 - 6.1)),50,0),COLORFF00FF;
警戒线:IF(CROSS(160,趋势线),95,160),COLORFF0000;

{www.88xhai.com - 股票入门基础知识_88学海池,股票选股公式分享}
免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。