股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 通达信买进KDJ指标公式

通达信买进KDJ指标公式

软件类型:选股公式
下载次数:60
浏览次数:1005
文件大小:6.67K
解压密码:www.88xhai.com
更新时间:2019-08-30 10:45:01
分享到:

说明

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,5,1);
D:SMA(K,M1,1);
J:3*K-2*D;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
{WWW.88XHAI.COM - 股票入门基础知识_88学海池,股票选股公式分享}
黄金:=((提纯 < (0)) AND ZXNH),COLORRED;
低买:IF(黄金 AND RSV<VARB2-2,50,0),COLORYELLOW,LINETHICK3;
高卖:IF(黄金 AND RSV>VARB2,80,120),COLORRED,LINETHICK3;
上涨分界:25;
DRAWTEXT(CROSS(低买,上涨分界),上涨分界+REF(C,1),'←次日买');

免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。