股票入门基础知识

您所在地位置:首页> 选股公式 > 东方财富公式 > 东方财富平台突破选股公式

东方财富平台突破选股公式

软件类型:选股公式
下载次数:113
浏览次数:1070
文件大小:3K
解压密码:www.88xhai.com
更新时间:2019-09-14 08:51:01
分享到:

说明


涨幅:=((C-REF(C,1))/REF(C,1))*100;

N:=12;
TY:=C;
A1:=REF(TY,N)=HHV(TY,2*N+1); B1:=FILTER(A1,N); C1:=BACKSET(B1,N+1); HD:=FILTER(C1,N);
A2:=REF(TY,N)=LLV(TY,2*N+1); B2:=FILTER(A2,N); C2:=BACKSET(B2,N+1); LD:=FILTER(C2,N);
前期高位:=REF(C,BARSLAST(HD));

PTZQ:=BARSLAST(HD);
PTZF:=(HHV(H,PTZQ)-LLV(L,PTZQ))/LLV(L,PTZQ)*100;

选股:REF(PTZQ,1)>平台周期 AND REF(PTZF,1)<平台振幅 AND CROSS(C,REF(前期高位,1)) AND (VOL>=REF(V,1)*2 OR VOL>=REF(V,2)*2) AND 涨幅>ZF;


免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。