股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 极品短线公式下载

极品短线公式下载

软件类型:选股公式
下载次数:768
浏览次数:1023
文件大小:7.15K
解压密码:www.88xhai.com
更新时间:2019-10-13 08:48:02
分享到:

说明

极品短线公式源码下载:

 {一阳穿3线,三线平行不交叉}
{CX1:=O<MA(C,5) AND O<MA(C,10) AND O<MA(C,20) AND C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20);
CX11:=O<MA(C,5) AND O<MA(C,10) AND O<MA(C,30) AND C>MA(C,5) AND C>MA(C,10) AND C>MA(C,30);
CX2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,10)>MA(C,30) AND MA(C,30)>MA(C,60);
CX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)));
CX4:=C>O AND C/REF(C,1)>1.02;
CXG:(CX1 OR CX11) AND CX2 AND CX3 AND CX4;}
 

 LCX1:=O<MA(C,5) AND O<MA(C,10) AND O<MA(C,20) AND C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20);
LCX11:=O<MA(C,5) AND O<MA(C,10) AND O<MA(C,30) AND C>MA(C,5) AND C>MA(C,10) AND C>MA(C,30);
LCX2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,10)>MA(C,30) AND MA(C,30)>MA(C,60);
LCX3:=NOT(CROSS(MA(C,10),MA(C,5)) OR CROSS(MA(C,30),MA(C,20)) OR CROSS(MA(C,50),MA(C,10))
OR CROSS(MA(C,10),MA(C,20)) OR CROSS(MA(C,10),MA(C,30)));
LCX4:=C>O AND C/REF(C,1)>1.02;{第一股票公式网-最好的股票公式网站 www.88xhai.com}
LCXG:(LCX1 OR LCX11) AND LCX2 AND LCX3 AND LCX4;


免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。