股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 竞价打板交流源码下载

竞价打板交流源码下载

软件类型:选股公式
下载次数:108
浏览次数:1298
文件大小:90.46K
解压密码:www.88xhai.com
更新时间:2019-12-10 13:43:01
分享到:

说明

竞价打板交流源码下载:

 JJB:="JJL.竞买量#TICK";

SJ:=REF(BARSSINCE(JJB>0),BARSLAST(TIME<=92500));

五日均量:="WRJL.五日均量#DAY";{5日均量DYNAINFO(38)}

竞价量比:=SUM(JJB*(time>=91500 and time<92600),0)*240/SJ/五日均量;

昨均价:="ZRJJ.均价#DAY"+1;

竞价排序:竞价量比*昨均价;

用上面的公式分时图选出前三的,再选出昨日首个涨停的。选其中一只

引用公式就一句

竞买量:IF(SUM(V,0)=0,BIDVOL(1)+BIDVOL(2),0);{分笔}

均价--均涨幅{股票入门基础知识-可靠的股票公式网站 www.88xhai.com}

均价:REF((AMOUNT/V/100/REF(C,1)-1),1);{日线}

量比:REF(V/REF(MA(V,5),1),1);

五日均量:REF(MA(VOL,5),1);

======本文,仅仅是源码交流。没公式提供下载


免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。