股票入门基础知识

您所在地位置:首页> 选股公式 > 通达信指标公式 > 矩阵浮点源码下载

矩阵浮点源码下载

软件类型:选股公式
下载次数:678
浏览次数:7662
文件大小:2.48K
解压密码:www.88xhai.com
更新时间:2019-12-12 08:45:01
分享到:

说明

矩阵浮点源码下载:

 {矩阵浮点公式}
 

 F:=C/O;

STICKLINE(F>=1,C,O,2,0),COLORGREEN;

STICKLINE(F>=1,C,H,2,0),COLORMAGENTA;

STICKLINE(F>=1,L,O,2,0),COLORYELLOW;

STICKLINE(F<1,C,O,2,0),COLORCYAN;

STICKLINE(F<1,H,L,0.2,0),COLORWHITE;

F2:=C*1.0058/O;

STICKLINE(F2>1,C/1.005,C/1.006,4,0),COLORWHITE;

F3:=O*1.0058/C;

STICKLINE(F3<1,O*1.005,O*1.006,4,0),COLORBLUE;

V1:=1;{www.cHnMoNey.Com}

V4:=HIGH*VOL;

H轨道矩阵浮点: EMA((EMA(V4,3)/EMA(VOL,3)+EMA(V4,5)/EMA(VOL,5)+EMA(V4,13)/EMA(VOL,13)+EMA(V4,21)/EMA(VOL,21))/4,1)*V1, COLORRED CIRCLEDOT;

V2:=CLOSE*VOL;

C轨道矩阵浮点: EMA((EMA(V2,3)/EMA(VOL,3)+EMA(V2,5)/EMA(VOL,5)+EMA(V2,13)/EMA(VOL,13)+EMA(V2,21)/EMA(VOL,21))/4,1)*V1, COLORWHITE CIRCLEDOT;

V3:=OPEN*VOL;

O轨道矩阵浮点: EMA((EMA(V3,3)/EMA(VOL,3)+EMA(V3,5)/EMA(VOL,5)+EMA(V3,13)/EMA(VOL,13)+EMA(V3,21)/EMA(VOL,21))/4,1)*V1, COLORBLUE CIRCLEDOT;{股票入门基础知识-可靠的股票公式网站 www.88xhai.com}

V5:=LOW*VOL;

L轨道矩阵浮点: EMA((EMA(V5,3)/EMA(VOL,3)+EMA(V5,5)/EMA(VOL,5)+EMA(V5,13)/EMA(VOL,13)+EMA(V5,21)/EMA(VOL,21))/4,1)*V1, COLORGREEN CIRCLEDOT;


免责声明:本站不推荐任何股票,不收会员,站内的广告不代表88股海的观点,目的在于传播更多信息,由此引起的一切法律责任均与本网无关,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,股票行情等信息,88学海池—专业的股票学习网站!股市有风险 投资需谨慎。